waarschuw redactie lexgensen
Gebruikersnaam:
lexgensen
Level:
Datum:
vrijdag 15 feb 2008, 16:21
Categorie:
Computers & Internet - Software 
Antwoorden:
14
Trefwoorden:
 

Wie weet raad?
Als ik iets moet ophalen dan is dit regelmatig iets in Adobe
reader 8.--.-. Bij mij is echter Adobe 7.0.8 geinstalleerd. Het installeren van de nieuwe lukt niet omdat de oude niet overschreven kan worden. De oude via configuratiescherm en dan software en dan verwijderen lukt ook niet.
Wie heeft een oplossing in Jip en Janneke taal?
Bij voorvaat dank voor de te nemen moeite
Stip